<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >
<head>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript">
     jQuery.noConflict();
</script>
  <base href="http://www.zp-pravda.info/ofitsijno/4235-upravlinnya-skhidnogo-ofisu-derzhauditsluzhbi-v-zaporizkij-oblasti-zabezpechilo-vidshkoduvannya-vtrat-na-sumu-ponad-24-mln-griven.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Управління Східного офісу Держаудитслужби в Запорізькій області відшкодування втрат" />
  <meta name="author" content="Super User" />
  <meta name="description" content="Протягом січня - березня 2017 року у межах наданих прав і повноважень Управлінням Східного офісу Держаудитслужби в Запорізькій області забезпечено усунення порушень, що призвели до втрат фінансових" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Управління Східного офісу Держаудитслужби в Запорізькій області забезпечило відшкодування втрат на суму понад 24 млн гривень</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.zp-pravda.info/plugins/content/addtoany/addtoany.css" type="text/css" />
  <link rel="stylesheet" href="http://www.zp-pravda.info/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="/templates/hot_news_portal/css/joomla25.css" type="text/css" />
<link rel="stylesheet" href="http://www.zp-pravda.info/ofitsijno/4235-upravlinnya-skhidnogo-ofisu-derzhauditsluzhbi-v-zaporizkij-oblasti-zabezpechilo-vidshkoduvannya-vtrat-na-sumu-ponad-24-mln-griven.html?css_request=1&amp;diff=210246560" type="text/css" />
<link rel="stylesheet" href="/templates/hot_news_portal/css/template_css.css" type="text/css" />
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" />
<link rel="stylesheet" href="/templates/hot_news_portal/css/my_form.css" type="text/css" />

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<style type="text/css">
.container, .row {
    width:996px;
}

[class*="span"] {
    margin-left: 0;
}

.mp_top1{
    width:747px;
}

.mp_fontresize{
    width:249px;
}

.mp_logo{
    width:415px;
}

.mp_top3{
    width:249px;
}

.mp_top4{
    width:332px;
}

.mp_topmenu{
    width:996px;
}

.mp_header2{
    width:0px;
}

.mp_header3{
    width:0px;
}

.mp_header1{
    width:0px;
}

.content_sparky {
    width:581px;
}

.mp_user1{
    width:249px;
}

.mp_user2{
    width:166px;
}

.mp_advert1{
    width:996px;
}

.mp_bottom1{
    width:0px;
}

.mp_bottom2{
    width:0px;
}

.mp_bottom3{
    width:0px;
}

.mp_bottom4{
    width:0px;
}

.mp_bottom5{
    width:830px;
}

.mp_footer{
    width:830px;
}

</style>
<![endif]-->

<link rel="stylesheet" href="/templates/hot_news_portal/css/scroll_to_top.css" type="text/css" />
<script type="text/javascript" src="/templates/hot_news_portal/js/jquery.min.js"></script>
<script type="text/javascript" src="/templates/hot_news_portal/js/jqBootstrapValidation.js"></script>
<script type="text/javascript" src="/templates/hot_news_portal/js/jquery.hjt.navv.js"></script>
<script type="text/javascript">
	jQuery(document).ready(function(){
			jQuery('.mnu_topmenu1').dropDownMenu({
					speed: 300,
					effect: 'fadeToggle'
      });
      var navHeight = jQuery('ul.navv > li').outerHeight()
      jQuery('ul.navv').parent('div').css('height', navHeight)
	});
	jQuery(document).ready(function(){
			jQuery('.mnu_topmenu2').dropDownMenu({
					speed: 300,
					effect: 'fadeToggle'
      });
      var navHeight = jQuery('ul.navv > li').outerHeight()
      jQuery('ul.navv').parent('div').css('height', navHeight)
	});
</script>  
<script type="text/javascript" src="/templates/hot_news_portal/js/tinynav.min.js"></script>
<script type="text/javascript" src="/templates/hot_news_portal/js/responsive_menu.js"></script>


<script type="text/javascript">
jQuery(function(){
  menutransform(980);
  jQuery(window).resize(function(){
    jQuery(".tinynav").remove();
    menutransform(980);
  });
});
</script></head>
<body class="sparky_inner">
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74489146-1', 'auto');
  ga('send', 'pageview');

</script> 
<div class="sparky_wrapper">
    <div class="sparky_full headerrow">
        <div class="container">
            <div  class="row">
                      <div class="cell mp_top1 span9 ">
            <div class="cell_pad">
              		<div class="moduletable_menu">
					
<ul class="menu navv mnu_topmenu1">
<li class="item-195"><a href="/" >Головна</a></li><li class="item-102"><a href="/pro-gazetu.html" >Про газету</a></li><li class="item-148"><a href="/adresa.html" >Адреса</a></li><li class="item-221"><a href="/2013-11-08-11-53-34.html" >Реклама в газеті</a></li></ul>
		</div>
	
            </div>
          </div>
                  <div class="cell mp_fontresize">
     <div class="cell_pad">
        	Wednesday, April 12, 2017     </div>
</div>            </div>
            <div class="clr"></div> 
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full logorow">
        <div class="container">
            <div  class="row">
            <div class="cell mp_logo span5">
     <div class="cell_pad">
     		            <div class="sparky_logo_image"><a href="/index.php"><img src="/templates/hot_news_portal/images/ZP_logo2.png" alt="Запорізька правда" /></a></div>
			     </div>
</div>          <div class="cell mp_top3 span3 ">
            <div class="cell_pad">
              		<div class="moduletable">
					<form action="/ofitsijno.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Пошук...</label><input name="searchword" id="mod-search-searchword" maxlength="30"  class="inputbox" type="text" size="22" value="Пошук..."  onblur="if (this.value=='') this.value='Пошук...';" onfocus="if (this.value=='Пошук...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="329" />
	</div>
</form>
		</div>
	
            </div>
          </div>
                            <div class="cell mp_top4 span4 ">
            <div class="cell_pad">
              		<div class="moduletable">
					

<div class="custom"  >
	<ul>.
<li class="vk"><a href="https://vk.com/club128951384" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/zaporizka.pravda/" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCq4Z4gK0NF6viOKryHEODMg" target="_blank"></a></li>
<li class="rss"><a href="/ofitsijno.feed?type=rss" target="_blank"></a></li>
.</ul></div>
		</div>
	
            </div>
          </div>
                              </div>
            <div class="clr"></div> 
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full topmenurow">
        <div class="container">
            <div  class="row">
                      <div class="cell mp_topmenu span12 ">
            <div class="cell_pad">
              		<div class="moduletable">
					
<ul class="menu navv mnu_topmenu2">
<li class="item-329 current active"><a href="/ofitsijno.html" >Офіційно</a></li><li class="item-289"><a href="/politika.html" >Політика</a></li><li class="item-298"><a href="/ekonomika.html" >Економіка</a></li><li class="item-299"><a href="/kultura.html" >Культура</a></li><li class="item-302 deeper parent"><a href="/suspilstvo.html" >Суспільство</a><ul><li class="item-331"><a href="/suspilstvo/anonsi.html" >Анонси</a></li><li class="item-332"><a href="/suspilstvo/podiji.html" >Події</a></li><li class="item-333"><a href="/suspilstvo/rezonans.html" >Резонанс</a></li></ul></li><li class="item-300"><a href="/tekhnologiji.html" >Наука &amp; IT</a></li><li class="item-293"><a href="/sport.html" >Спорт</a></li><li class="item-316"><a href="/zdorovje.html" >Здоров’я</a></li><li class="item-328"><a href="/kriminal.html" >Кримінал</a></li><li class="item-335 deeper parent"><a href="/proekti.html" >Проекти</a><ul><li class="item-337"><a href="/proekti/znaj-i-lyubi-svij-ridnij-kraj.html" >Знай і люби свій рідний край</a></li><li class="item-377"><a href="/proekti/yuridichna-konsultatsiya.html" >Юридична консультація</a></li><li class="item-379"><a href="/proekti/mi-vitaemo-peremozhtsiv.html" >Ми вітаємо переможців</a></li></ul></li><li class="item-378"><a href="/ato.html" >АТО</a></li></ul>
		</div>
	
            </div>
          </div>
                              </div>
            <div class="clr"></div> 
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full contentrow">
        <div class="container">
            <div  class="row">
                              <div class="content_sparky span7">
                      <div class="cell_pad">
                          
<div id="system-message-container">
</div>
                                                    <div class="item-page">

	<h2>
			<a href="/ofitsijno/4235-upravlinnya-skhidnogo-ofisu-derzhauditsluzhbi-v-zaporizkij-oblasti-zabezpechilo-vidshkoduvannya-vtrat-na-sumu-ponad-24-mln-griven.html">
		Управління Східного офісу Держаудитслужби в Запорізькій області забезпечило відшкодування втрат на суму понад 24 млн гривень</a>
		</h2>




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
		<dd class="published">
		<i class="fa fa-clock-o"></i> квітня 12, 2017		</dd>
	</dl>



<div class="img-fulltext-left">
<img
		src="/images/foto2017/derzhauditsluzhba.jpg" alt=""/>
</div>
<p>Протягом січня - березня 2017 року у межах наданих прав і повноважень Управлінням Східного офісу Держаудитслужби в Запорізькій області забезпечено усунення порушень, що призвели до втрат фінансових</p>
 
<p>та матеріальних ресурсів, на суму 24,68 млн гривень. За підсумками ревізій та перевірок керівниками місцевих органів влади та місцевого самоврядування, підприємств, установ, організацій прийнято 14 управлінських рішень.</p>
<p>&nbsp;</p>
<p><br />За матеріалами контрольних заходів правоохоронними органами розпочато 6 досудових розслідувань, вручено 8 письмових повідомлень про підозру у вчиненні кримінального правопорушення.</p>
<p><br />До підприємств, установ та організацій, під час ревізій яких виявлено порушення, у 16 випадках застосовано заходи впливу у вигляді зупинення операцій з бюджетними коштами та зменшення бюджетних асигнувань.</p>
<p><br />За допущені порушення 26 осіб притягнуто до адміністративної та 15 – до дисциплінарної і матеріальної відповідальності.</p>
<p><br />Для запобігання та протидії легалізації (відмиванню) доходів, отриманих злочинним шляхом, до Державної служби фінансового моніторингу України надіслано відомості про фінансові операції, що підлягають фінансовому моніторингу, на загальну суму 21,3 млн гривень.</p>
<p style="text-align: right;"><br /><strong>За матеріалами прес-служби Управління Східного офісу Держаудитслужби в Запорізькій області</strong></p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.zp-pravda.info/ofitsijno/4235-upravlinnya-skhidnogo-ofisu-derzhauditsluzhbi-v-zaporizkij-oblasti-zabezpechilo-vidshkoduvannya-vtrat-na-sumu-ponad-24-mln-griven.html" data-a2a-title="Управління Східного офісу Держаудитслужби в Запорізькій області забезпечило відшкодування втрат на суму понад 24 млн гривень">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
</span>
</div><div class="extranews_separator"></div><div class="extranews_box"><h2><strong>Читайте також:</strong></h2><div class="extranews_newer"><ul class="newer"><li><span class="hasTip" title="За сприянням служби зайнятості 148 демобілізованих учасників АТО повернулися до мирної праці::&lt;p class=&quot;extranews_justify&quot;&gt;За сприянням служби зайнятості 148 демобілізованих учасників АТО повернулися до мирної праці. Для демобілізованих учасників АТО, які повертаються до м &amp;hellip;&lt;/p&gt;"><a href="/ofitsijno/4233-za-spriyannyam-sluzhbi-zajnyatosti-148-demobilizovanikh-uchasnikiv-ato-povernulisya-do-mirnoji-pratsi.html">За сприянням служби зайнятості 148 демобілізованих учасників АТО повернулися до мирної праці - <span class="extranews_date">12/04/2017 14:17</span></a></span></li><li><span class="hasTip" title="Запоріжці спрямували на потреби армії майже 89 мільйонів гривень::&lt;p class=&quot;extranews_justify&quot;&gt;За січень-березень 2017 року від запорізьких платників до бюджету надійшло 88,7 мільйона гривень військового збору. Як повідомила в.о. начальника Голо &amp;hellip;&lt;/p&gt;"><a href="/ofitsijno/4223-zaporizhtsi-spryamuvali-na-potrebi-armiji-majzhe-89-miljoniv-griven.html">Запоріжці спрямували на потреби армії майже 89 мільйонів гривень - <span class="extranews_date">12/04/2017 09:24</span></a></span></li><li><span class="hasTip" title="Вогнеборці ліквідували пожежу у приватному гаражі::&lt;p class=&quot;extranews_justify&quot;&gt;9 квітня о 17:19 до Служби порятунку «101» надійшло повідомлення про те, що по&amp;nbsp; вул. Таврічеська&amp;nbsp; м. Токмак, виникла пожежа. &amp;hellip;&lt;/p&gt;"><a href="/ofitsijno/4198-vognebortsi-likviduvali-pozhezhu-u-privatnomu-garazhi.html">Вогнеборці ліквідували пожежу у приватному гаражі - <span class="extranews_date">10/04/2017 14:46</span></a></span></li><li><span class="hasTip" title="На користь держави вирішено 86 % судових справ::&lt;p class=&quot;extranews_justify&quot;&gt;З початку року у Запорізькій області на розгляді в судах всіх інстанцій знаходилось 2416 справ, де стороною виступали органи фіскальної служби на зага &amp;hellip;&lt;/p&gt;"><a href="/ofitsijno/4186-na-korist-derzhavi-virisheno-86-sudovikh-sprav.html">На користь держави вирішено 86 % судових справ - <span class="extranews_date">10/04/2017 08:36</span></a></span></li><li><span class="hasTip" title="Юліана Козаченко:  «Запоріжці спрямували до бюджетів усіх рівнів майже 2,8 мільярда гривень»::&lt;p class=&quot;extranews_justify&quot;&gt;За перший квартал 2017 року до бюджетів усіх рівнів від запорізьких платників надійшло майже 2,8 мільярда гривень податків (без показників Запорізьког &amp;hellip;&lt;/p&gt;"><a href="/ofitsijno/4182-yuliana-kozachenko-zaporizhtsi-spryamuvali-do-byudzhetiv-usikh-rivniv-majzhe-2-8-milyarda-griven.html">Юліана Козаченко:  «Запоріжці спрямували до бюджетів усіх рівнів майже 2,8 мільярда гривень» - <span class="extranews_date">07/04/2017 13:20</span></a></span></li></ul></div></div>
	
</div>

                                                </div>
                  </div>
                          <div class="cell mp_user1 span3 ">
            <div class="cell_pad">
              		<div class="moduletable">
					<h3>Безкоштовні оголошення</h3>
					

<div class="custom"  >
	<p style="text-align: center;"><strong><span class="send_form_txt">Швидко, легко й безкоштовно</span></strong></p>
<p><a class="send_form_button" href="/ofitsijno/2-uncategorised/2949-bezkoshtovni-ogoloshennya.html">Подати оголошення в газету</a></p></div>
		</div>
			<div class="moduletable">
					<h3>Читай он-лайн</h3>
					

<div class="custom"  >
	<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://issuu.com/377083/docs/06.04.17" target="_blank"><img src="/images/2017/page_1_thumb_large60.jpg" alt="page 1 thumb large60" width="200" height="312" /></a></p></div>
		</div>
			<div class="moduletable">
					<h3>Замовити передплату</h3>
					

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 8pt;"><strong><span style="color: #ff6600;">Оформи електронну передплату - читай газету “Запорізька правда” он-лайн!</span> </strong></span></p>
<p style="text-align: center;"><span style="font-size: 8pt; color: #ff6600;"><strong><a href="/ofitsijno/2-uncategorised/324-elektronna-peredplata.html"><img alt="strelka animatsionnaya kartinka 0265" src="/images/strelka-animatsionnaya-kartinka-0265.gif" /></a><br /></strong></span></p></div>
		</div>
			<div class="moduletable">
					<h3>Відео</h3>
					

<div class="custom"  >
	<p><iframe width="210" height="150" src="https://www.youtube.com/embed/3mLUb2N-VwE?feature=player_detailpage" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong><a href="#videokanal">НАШ ВІДЕОКАНАЛ &gt;&gt;&gt;</a></strong></p></div>
		</div>
			<div class="moduletable">
					<h3>Найбільше читають</h3>
					<ul class="mostread">
	<li>
		<a href="/zdorovje/8-golovna/1263-yak-deputat-dityachi-mriji-zdijsnyuvav.html">
			Як депутат дитячі мрії здійснював...</a>
		<div class="published"><i class="fa fa-clock-o"></i> червня 06, 2016</div>
	</li>
	<li>
		<a href="/zdorovje/8-golovna/1265-zaporizki-aktivisti-prosyat-vladu-dopomogti-ditini-vse-marno.html">
			Запорізькі активісти просять владу допомогти дитині - все марно!</a>
		<div class="published"><i class="fa fa-clock-o"></i> червня 06, 2016</div>
	</li>
	<li>
		<a href="/zdorovje/8-golovna/1264-den-zakhistu-ditej-v-zaporizkij-bibliotetsi.html">
			День захисту дітей в запорізькій бібліотеці</a>
		<div class="published"><i class="fa fa-clock-o"></i> червня 06, 2016</div>
	</li>
	<li>
		<a href="/zdorovje/8-golovna/1262-bilshe-sta-miljoniv-peredano-do-derzhavnoji-kazni.html">
			Більше ста мільйонів передано до державної казни</a>
		<div class="published"><i class="fa fa-clock-o"></i> червня 03, 2016</div>
	</li>
	<li>
		<a href="/zdorovje/8-golovna/1261-detsentralizatsiya-yak-zmini-na-krashche.html">
			Децентралізація, як зміни на краще</a>
		<div class="published"><i class="fa fa-clock-o"></i> червня 03, 2016</div>
	</li>
	<li>
		<a href="/zdorovje/8-golovna/374-olena-alekseeva-prezentue-svij-albom-pechatka-zabutoji-sporidnenosti.html">
			Олена Алексєєва презентує свій альбом "Печатка забутої спорідненості..."</a>
		<div class="published"><i class="fa fa-clock-o"></i> березня 03, 2016</div>
	</li>
	<li>
		<a href="/zdorovje/34-anonsi-ta-podiji/4008-u-m-zaporizhzhya-vognebortsi-likviduvali-pozhezhu-v-zhitlovomu-budinku.html">
			У м. Запоріжжя вогнеборці ліквідували пожежу в житловому будинку</a>
		<div class="published"><i class="fa fa-clock-o"></i> березня 24, 2017</div>
	</li>
</ul>
		</div>
	
            </div>
          </div>
                            <div class="cell mp_user2 span2 ">
            <div class="cell_pad">
              		<div class="moduletable">
					

<div class="custom"  >
	<div id="SinoptikInformer" style="width: 189px;" class="SinoptikInformer type4c1">
<div class="siHeader">
<div class="siLh">
<div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow"> </a></div>
</div>
</div>
<div class="siBody">
<div class="siTitle"><span id="siHeader"></span></div>
<div class="siCity">
<div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-запоріжжя" target="_blank" rel="nofollow">Погода у <span>Запоріжжі</span></a></div>
<div id="siCont0" class="siBodyContent">
<div class="siLeft">
<div class="siTerm">&nbsp;</div>
<div class="siT" id="siT0">&nbsp;</div>
<div id="weatherIco0">&nbsp;</div>
</div>
<div class="siInf">
<p>вологість: <span id="vl0"></span></p>
<p>тиск: <span id="dav0"></span></p>
<p>вітер: <span id="wind0"></span></p>
</div>
</div>
</div>
<div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank" rel="nofollow">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank" rel="nofollow">Погода у Мелітополі</a>&nbsp;</span></div>
</div>
<div class="siFooter">
<div class="siLf">
<div class="siMf">&nbsp;</div>
</div>
</div>
</div>
<script charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=1&amp;cities=303008769&amp;lang=ua" type="text/javascript"></script>
<p>&nbsp;</p>
<p><a href="http://www.bustour.zp.ua/"><img src="/images/demo/647930113_bt.jpg" style="border: 0;" height="95" border="0" width="189" /></a></p>
<p><a href="http://medlifebio.com.ua"><img src="/images/demo/medlifebio_b.jpg" style="border: 0;" border="0" /></a></p>
<p><a href="http://www.circus.zp.ua/"><img src="/images/demo/cirk02.03.jpg" style="border: 0;" border="0" /></a></p>
<p><a href="http://azovzoo.com/"><img src="/images/demo/12387760_980109242035429_612661184_n.jpg" style="border: 0;" height="450" border="0" width="189" /></a></p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- ZP -->
<p>&nbsp;</p>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Вертикальный -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="4913360390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            </div>
          </div>
                              </div>
            <div class="clr"></div> 
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full videorow">
        <div class="container">
            <div  class="row">
                      <div class="cell mp_advert1 span12 ">
            <div class="cell_pad">
              		<div class="moduletable">
					<h3>Підпишіться на наш відеоканал</h3>
					

<div class="custom"  >
	<p><a name="videokanal"></a><br /><span style="color: #999999;"></span></p>
<p><iframe width="853" height="480" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p></div>
		</div>
	
            </div>
          </div>
                              </div>
            <div class="clr"></div> 
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full bottomrow">
        <div class="container">
            <div  class="row">
                      <div class="cell mp_bottom5 span10 ">
            <div class="cell_pad">
              		<div class="moduletable">
					

<div class="custom"  >
	<p style="text-align: center;"><strong><span style="color: #c0c0c0;"><a style="font-weight: bold; color: #bbbbbb;" href="/politika.html">Політика</a> &nbsp;|&nbsp; <a style="font-weight: bold; color: #bbbbbb;" href="/ekonomika.html">Економіка</a>&nbsp;&nbsp;<strong><span style="color: #c0c0c0;">|&nbsp; </span></strong> <a style="font-weight: bold; color: #bbbbbb;" href="/kultura.html">Культура&nbsp;</a>&nbsp;|&nbsp; <a style="font-weight: bold; color: #bbbbbb;" href="/suspilstvo.html">Суспільство</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a style="font-weight: bold; color: #bbbbbb;" href="/tekhnologiji.html">Наука</a>&nbsp; &amp;&nbsp; <a style="font-weight: bold; color: #bbbbbb;" href="/tekhnologiji.html">Технології</a>&nbsp; <strong><span style="color: #c0c0c0;">|&nbsp; </span></strong> <a style="font-weight: bold; color: #bbbbbb;" href="/component/content/30-sport/futbol.html?layout=blog&amp;Itemid=303">Спорт&nbsp;</a>&nbsp;|&nbsp; <a style="font-weight: bold; color: #bbbbbb;" href="/zdorovje.html?id=77">Здоров’я</a><br /></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #c0c0c0;"><a style="font-weight: bold; color: #bbbbbb;" href="/?view=featured">Головна</a>&nbsp;&nbsp;|&nbsp; <a style="font-weight: bold; color: #bbbbbb;" href="/pro-gazetu.html">Про газету</a>&nbsp;&nbsp;|&nbsp; <a style="font-weight: bold; color: #bbbbbb;" href="/adresa.html">Адреса&nbsp;</a>&nbsp;|&nbsp; <a style="font-weight: bold; color: #bbbbbb;" href="/2013-11-08-11-53-34.html">Реклама в газеті</a> </span></strong></p></div>
		</div>
	
            </div>
          </div>
                              </div>
            <div class="clr"></div> 
        </div> 
        <div class="clr"></div> 
    </div>
    <div class="sparky_full footerrow">
        <div class="container">
            <div  class="row">
                      <div class="cell mp_footer span10 ">
            <div class="cell_pad">
              		<div class="moduletable">
					

<div class="custom"  >
	<div style="text-align: center;"><span style="font-size: 8pt; color: #808080;">©<span style="font-size: 8pt;">«Запорізька правда», 2016</span>. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info</strong></span></div>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div align="center">
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?18242';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u18242&p4&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter --></div> 
</div>
		</div>
	
            </div>
          </div>
                              </div>
            <div class="clr"></div> 
        </div> 
        <div class="clr"></div> 
    </div>
</div>
<script type="text/javascript" src="/templates/hot_news_portal/js/scroll_to_top.js"></script>
<p id="back-top">
	<a href="#top"><span></span></a>
</p><script type="text/javascript" src="/templates/hot_news_portal/js/sendmail.js"></script>
</body>
</html>
